﻿<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.oilandgaseurasia.com/sites/all/themes/oilgas/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/en/node/72524" />
<link rel="canonical" href="/en/news/gazprom-and-engie-sign-memorandum-understanding" />
<meta content="Gazprom and ENGIE Sign Memorandum of Understanding" about="/en/news/gazprom-and-engie-sign-memorandum-understanding" property="dc:title" />
    <title>Gazprom and ENGIE Sign Memorandum of Understanding | Oil&amp;Gas Eurasia</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.oilandgaseurasia.com/sites/default/files/css/css_keuW57vthkExC_0SMv1v-wQ2DSxWy9m5Fcr9GMLoM28.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oilandgaseurasia.com/sites/default/files/css/css_18yNkq_zSawjYlM7q9WCT4GE0fPIcGE129bOebTx55w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oilandgaseurasia.com/sites/default/files/css/css_bjoqY5eLWyCFNybEsSpvyyEGybmYtuLYVDKngQ0yU4Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oilandgaseurasia.com/sites/default/files/css/css_pqMxV6v1cV091nA6RZIN0HBrM-Lz-JEvRjSlS_1VjBU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oilandgaseurasia.com/sites/default/files/css/css_3V_m__7rKqzKws9LzSKyQna7974k7zk-9zqRE-m9_ig.css" media="all" />
  <script src="https://www.oilandgaseurasia.com/sites/default/files/js/js_fpUZJ_5v8DoReqIYfTP-InT5OkMoH4Jn2-hMOUrQNSg.js"></script>
<script src="https://www.oilandgaseurasia.com/sites/default/files/js/js_juUhcK30ddTCvNaUHEI5qAx26mF51UB9uVnXbFhPUsM.js"></script>
<script src="https://www.oilandgaseurasia.com/sites/default/files/js/js_k_svOQCOvMc5hLTU5YvK8MGNRyCTYzPB85MT7TjEG-U.js"></script>
<script>jQuery(document).ready(function(){
    jQuery( "#date-from" ).datepicker({
      showOn: "button",
      altField: "#edit-created-from",
      altFormat: "@",
      dateFormat: "dd/mm/yy",
      buttonImage: "/sites/all/modules/oilgas/og_search/images/calendar.gif",
      buttonImageOnly: true	
    });
    jQuery( "#date-to" ).datepicker({
      showOn: "button",
      altField: "#edit-created-to",
      altFormat: "@",
      dateFormat: "dd/mm/yy",
      buttonImage: "/sites/all/modules/oilgas/og_search/images/calendar.gif",
      buttonImageOnly: true	
    });    
    });</script>
<script src="https://www.oilandgaseurasia.com/sites/default/files/js/js_rwqKpLHb36hIN8BDXGcDwNJm0oXZq07x1msCX0nQ7TM.js"></script>
<script>var switchTo5x = false;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-26a05ff8-2af0-af7d-a8d1-df231dacc862","version":"4x"}); }</script>
<script src="https://www.oilandgaseurasia.com/sites/default/files/js/js_E1RB47xFx0jSjUAa1CbwZ-4NGgeeUd4ETGPKMQjDYZo.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2343165-1"]);_gaq.push(["_setDomainName", "none"]);
_gaq.push(["_setAllowLinker", true]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://www.oilandgaseurasia.com/sites/default/files/js/js_HryMi1co8O6K0Wr4WRGXe7q7ojtcczv3wyP_-Bsu6ms.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"en\/","ajaxPageState":{"theme":"oilgas","theme_token":"QgKwIBmGaXLkUiOWq1RgyM863nAws6LNIF5trDXv8mM","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.datepicker.min.js":1,"modules\/locale\/locale.datepicker.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"sites\/all\/modules\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"1":1,"sites\/all\/modules\/panels\/js\/panels.js":1,"sites\/all\/modules\/views_slideshow\/js\/views_slideshow.js":1,"2":1,"https:\/\/ws.sharethis.com\/button\/buttons.js":1,"3":1,"sites\/all\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"sites\/all\/modules\/views_slideshow\/contrib\/views_slideshow_cycle\/js\/views_slideshow_cycle.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"4":1,"sites\/all\/themes\/oilgas\/js\/script.js":1,"sites\/all\/themes\/oilgas\/js\/jquery.colorbox.js":1,"sites\/all\/themes\/oilgas\/js\/jsSelect.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.datepicker.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oilgas\/og_admin_interface\/og_admin_interface.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/views_slideshow\/views_slideshow.css":1,"sites\/all\/themes\/oilgas\/layouts\/story\/story.css":1,"sites\/all\/modules\/views_slideshow\/contrib\/views_slideshow_cycle\/views_slideshow_cycle.css":1,"modules\/locale\/locale.css":1,"sites\/all\/themes\/oilgas\/system.menus.css":1,"sites\/all\/themes\/oilgas\/css\/normalize.css":1,"sites\/all\/themes\/oilgas\/css\/wireframes.css":1,"sites\/all\/themes\/oilgas\/css\/layouts\/responsive-sidebars.css":1,"sites\/all\/themes\/oilgas\/css\/page-backgrounds.css":1,"sites\/all\/themes\/oilgas\/css\/tabs.css":1,"sites\/all\/themes\/oilgas\/css\/pages.css":1,"sites\/all\/themes\/oilgas\/css\/navigation.css":1,"sites\/all\/themes\/oilgas\/css\/views-styles.css":1,"sites\/all\/themes\/oilgas\/css\/nodes.css":1,"sites\/all\/themes\/oilgas\/css\/comments.css":1,"sites\/all\/themes\/oilgas\/css\/forms.css":1,"sites\/all\/themes\/oilgas\/css\/fields.css":1,"sites\/all\/themes\/oilgas\/css\/print.css":1,"sites\/all\/themes\/oilgas\/css\/styles.css":1,"sites\/all\/themes\/oilgas\/css\/colorbox.css":1,"sites\/all\/themes\/oilgas\/css\/custom.css":1,"sites\/all\/themes\/oilgas\/css\/styles-custom-elements.css":1}},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":0}}},"viewsSlideshow":{"events-panel_pane_1":{"methods":{"goToSlide":["viewsSlideshowPager","viewsSlideshowSlideCounter","viewsSlideshowCycle"],"nextSlide":["viewsSlideshowPager","viewsSlideshowSlideCounter","viewsSlideshowCycle"],"pause":["viewsSlideshowControls","viewsSlideshowCycle"],"play":["viewsSlideshowControls","viewsSlideshowCycle"],"previousSlide":["viewsSlideshowPager","viewsSlideshowSlideCounter","viewsSlideshowCycle"],"transitionBegin":["viewsSlideshowPager","viewsSlideshowSlideCounter"],"transitionEnd":[]},"paused":0}},"viewsSlideshowCycle":{"#views_slideshow_cycle_main_events-panel_pane_1":{"num_divs":6,"id_prefix":"#views_slideshow_cycle_main_","div_prefix":"#views_slideshow_cycle_div_","vss_id":"events-panel_pane_1","effect":"scrollDown","transition_advanced":0,"timeout":5000,"speed":700,"delay":0,"sync":1,"random":0,"pause":1,"pause_on_click":0,"action_advanced":0,"start_paused":0,"remember_slide":0,"remember_slide_days":1,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","nowrap":0,"fixed_height":1,"items_per_slide":1,"wait_for_image_load":1,"wait_for_image_load_timeout":3000,"cleartype":0,"cleartypenobg":0,"advanced_options":"{}"}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-72524 node-type-news i18n-en section-news" >


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+RZEh1aAod0082", domain:"oilandgaseurasia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+RZEh1aAod0082" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page" class="wrap">

  <div id="" role="banner" class="header">

    
        <div class="header-top flo">
        <div class="region region-header-top">
    <div id="block-menu-menu-anonymous-menu" class="block block-menu nav-top first odd" role="navigation">

      
  <ul class="menu"><li class="first last leaf"><a href="/en/contacts" title="Contacts" class="contacts">Contacts</a></li>
</ul>
</div><!-- /.block -->
<div id="block-locale-language" class="block block-locale nav-lang last even" role="complementary">

      
  <ul class="language-switcher-locale-url"><li class="en first active"><a href="/en/news/gazprom-and-engie-sign-memorandum-understanding" class="language-link active">EN</a></li>
<li class="ru last"><span class="language-link locale-untranslated">RU</span></li>
</ul>
</div><!-- /.block -->
  </div><!-- /.region -->
    </div>
    <div id="main-menu" role="navigation" class="header-nav">
        <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block header-nav first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="nav-main"><li class="first leaf"><a href="/en" style="padding-left: 0; padding-right: 0; cursor: pointer;" class="home-link"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/all/themes/oilgas/images/HomeIcon.png" alt="" /></a></li><li class="leaf has-children menu-mlid-435"><a href="/en/news">News</a></li><li class="leaf has-children menu-mlid-730"><a href="/en/tech_trend">Tech Trends</a></li><li class="leaf menu-mlid-1451"><a href="/en/market-guide">Market Directory</a></li></ul><span class="wp"><a href="/en/white_paper" class="separate">White Papers</a></span><div class="search-box"><form action="/en/search/content" method="get"><label class="label">Search:</label>
    <input type="text" name="keywords" class="search-input" value=""/></form></div></div>

</div><!-- /.block -->
  </div><!-- /.region -->
    </div>
    <div class="header-area flo">
      <span class="logo"><a href="/en"><img src="/sites/all/themes/oilgas/images/OilGas-logo.jpg" alt=""></a></span>

            <div class="social-box">
        <span class="t">Follow Us</span>
	<a href="https://www.facebook.com/pages/Oil-Gas-Eurasia/120816471274018" target="_blank" class="social-fb-24"><!----></a>
        <a href="https://twitter.com/OilGasEurasia" target="_blank" class="social-tw-24"><!----></a>
        <a href="#" class="social-vk-24"><!----></a>
        <a href="#" class="social-in-24"><!----></a>
      </div>

      <div class="banner-270x60">
              </div>

    </div>
      <div class="region region-header">
    <div id="block-og-menu-og-menu" class="block block-og-menu first odd">

      
  <ul class="header-tabs flo">
      <li ><a href="/en/news/russia">Russia</a></li>
      <li ><a href="/en/news/central-asia">Central Asia</a></li>
      <li ><a href="/en/news/east-europe">Eastern Europe</a></li>
      <li ><a href="/en/news/world">World</a></li>
      <li ><a href="/en/news/finance">Finance</a></li>
      <li ><a href="/en/news/politics">Politics</a></li>
      <li class="current"><a href="/en/news/company-news">Company News</a></li>
  </ul>
</div><!-- /.block -->
<div id="block-og-dashboard-og-in-the-news" class="block block-og-dashboard last even">

      
  <div class="inthenews"> <span class="t">In the News:</span>
    <ul>
              <li><a href="/en/tags/offshore">Offshore</a></li>
              <li><a href="/en/tags/lukoil">Lukoil</a></li>
              <li><a href="/en/tags/renewables">renewables</a></li>
              <li><a href="/en/tags/nord-stream-2">Nord Stream 2</a></li>
              <li><a href="/en/tags/schlumberger">Schlumberger</a></li>
          </ul>
</div>
</div><!-- /.block -->
  </div><!-- /.region -->
  </div>

  <div id="main">
    <div id="" class="column" role="main">
      



  <!-- content -->
  <div class="banner-960x90">
    <div class="panel-pane pane-block pane-simpleads-ad-groups-19" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
        <div class="simpleads-19"></div>
                        <div class="simplead-container image-ad ">
  <a href="https://www.oilandgaseurasia.com/en/simpleads/redirect/72241" target="_blank"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/field/image/flare_mag_960x90ru_0.gif" width="960" height="90" alt="" /></a></div>            
</div>
  </div>

  
  </div>
  </div>
  <div class="banner-list flo">
    <div class="panel-pane pane-views-panes pane-web-exclusive-top-blocks-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-web-exclusive-top-blocks view-id-web_exclusive_top_blocks view-display-id-panel_pane_1 view-dom-id-ad100b2b46cfd85391ec55f19a8c30e8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last box">
      
  <div class="pic">        <a href="/en/news/california-dreamin%E2%80%99"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/38x38/public/pictures/news/dsc_0804_main.jpg" width="38" height="38" alt="" /></a>  </div>  
  <span class="t">        <a href="/en/news/california-dreamin%E2%80%99">California Dreamin’ </a>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
  <div class="content layout-2">
    <div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <div class="pane-content">
    <div id="node-72524" class="node node-news node-promoted view-mode-full clearfix" about="/en/news/gazprom-and-engie-sign-memorandum-understanding" typeof="sioc:Item foaf:Document">
  <div class="post-full format flo">
    <h1>Gazprom and ENGIE Sign Memorandum of Understanding</h1>
    <div class="post-bar">
            <div class="bar flo">
                <div class="actions">
          <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.oilandgaseurasia.com/en/news/gazprom-and-engie-sign-memorandum-understanding" st_title="Gazprom and ENGIE Sign Memorandum of Understanding" class="st_email_button" displayText="email"></span>
<span st_url="https://www.oilandgaseurasia.com/en/news/gazprom-and-engie-sign-memorandum-understanding" st_title="Gazprom and ENGIE Sign Memorandum of Understanding" class="st_facebook_button" displayText="facebook"></span>
<span st_url="https://www.oilandgaseurasia.com/en/news/gazprom-and-engie-sign-memorandum-understanding" st_title="Gazprom and ENGIE Sign Memorandum of Understanding" class="st_twitter_button" displayText="twitter"></span>
<span st_url="https://www.oilandgaseurasia.com/en/news/gazprom-and-engie-sign-memorandum-understanding" st_title="Gazprom and ENGIE Sign Memorandum of Understanding" class="st_sharethis_button" displayText="sharethis"></span>
</div></div>
          <!--<div class="action-box"> <a href="#"><span class="mail"></span> Email</a> </div>
          <div class="action-box"> <a href="#"><span class="print"></span> Print</a> </div>
          <div class="action-box"> <img src="/en/sites/all/themes/oilgas/pictures/tmp_share.png" alt="" style="display:block;"> </div>-->
        </div>
      </div>
    </div>
          <span class="author">April 25, 2017</span>
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A working meeting between Alexey Miller, Chairman of the Gazprom Management Committee, and Isabelle Kocher, CEO of ENGIE, took place in Paris on April, 24. </p><p><span style="font-size: 13.008px;">The parties discussed the progress of and prospects for cooperation in the gas sector, focusing, among other things, on the Nord Stream 2 project. Particular attention was paid to Russian gas supplies to France. It was noted that gas exports to France had added 11.4 per cent in the period from January 1 to April 23, 2017, compared to the same period of 2016. </span></p><p><span style="font-size: 13.008px;">In the course of the meeting, Alexey Miller and Isabelle Kocher signed a Memorandum of Understanding. The document aims to promote cooperation between Gazprom and ENGIE. </span></p><p><span style="font-size: 13.008px;">France's ENGIE SA (prior to 2015 – GDF SUEZ) is focused on natural gas exploration, production, processing and marketing, as well as power generation. </span></p><p><span style="font-size: 13.008px;">Gazprom and ENGIE cooperate in gas supplies, sci-tech development, and personnel training. The companies also pursue joint cultural projects. </span></p><p><span style="font-size: 13.008px;">In 2016, Gazprom exported to France 11.5 billion cubic meters of gas, which was 18.2 per cent higher than in 2015.  </span></p><p><em><span style="font-size: 13.008px;">Source: Gazprom </span></em></p></div></div></div>      
  </div>
  <div class="pagination">
      </div>
      <div class="related-blo"> <span class="t">Related stories</span>
      <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_1 view-dom-id-0dc811dd922c01c23764948ff6261697">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <a href="/en/news/nord-stream-2-ag-and-european-energy-companies-sign-financing-agreements">Nord Stream 2 AG and European Energy Companies Sign Financing Agreements</a>  </li>
          <li class="">  
          <a href="/en/news/gazprom-wants-expand-business-bangladesh">Gazprom Wants to Expand Business in Bangladesh</a>  </li>
          <li class="">  
          <a href="/en/news/nord-stream-2-begins-environmental-impact-assessment-russia">Nord Stream 2 Begins Environmental Impact Assessment in Russia</a>  </li>
          <li class="">  
          <a href="/en/news/russias-gazprom-start-supplying-gas-china-2019">Russia&#039;s Gazprom to Start Supplying Gas to China in 2019</a>  </li>
          <li class="">  
          <a href="/en/news/gazprom-sees-cheap-gas-keeping-european-buyers-hooked-years">Gazprom Sees Cheap Gas Keeping European Buyers Hooked for Years</a>  </li>
          <li class="">  
          <a href="/en/news/gazprom%E2%80%99s-exports-germany-add-37-cent-between-february-1-and-15">Gazprom’s Exports to Germany Add 37 Per cent Between February 1 and 15</a>  </li>
          <li class="">  
          <a href="/en/news/linde-awarded-major-contract-lng-plant-russia">Linde Awarded Major Contract for LNG Plant in Russia</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
        <div class="comments-blo">
                </div>
    <div class="comments-add">
                </div>
  </div>
  </div>

  
  </div>
  </div>
  <!-- /content --> 
  
  <!-- sidebar -->
  <div class="sidebar layout-2">
    <div class="panel-pane pane-views-panes pane-events-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="view view-events view-id-events view-display-id-panel_pane_1 view-dom-id-94bd310311f6ca6b01a423321104c2b3">
        <div class="s-events s-box">
      <div class="s-title"><a href="/en/event" class="more">See all »</a> Events</div>
      
      
            <div class="s-box-in">
                    
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_events-panel_pane_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_events-panel_pane_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_events-panel_pane_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd event flo">
    
          <span class="pic"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/60x60/public/pictures/events/otc_2017.jpg" width="60" height="60" alt="" /></span>    
          <a href="http://2017.otcnet.org/" target="_blank">Offshore Technology Conference</a>    
          <span class="location">Houston, Texas, USA</span>    
          <span class="date"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-05-01T09:00:00+03:00">May 1</span>-<span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-05-04T18:00:00+03:00">4</span></span>  </div>
</div>
<div id="views_slideshow_cycle_div_events-panel_pane_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd event flo">
    
          <span class="pic"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/60x60/public/pictures/events/conflogos_pipeline_100x100px.jpg" width="60" height="60" alt="" /></span>    
          <a href="http://www.rpi-conferences.com/en/pipeline-transport" target="_blank">13th International Technical Workshop &quot;Designing, Construction &amp; Operation of Onshore and Subsea Pipelines: Current Technology Challenges - 2017&quot;</a>    
          <span class="location">Moscow, Russia</span>    
          <span class="date"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-05-18T09:00:00+03:00">May 18</span>-<span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-05-19T18:00:00+03:00">19</span></span>  </div>
</div>
<div id="views_slideshow_cycle_div_events-panel_pane_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd event flo">
    
          <span class="pic"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/60x60/public/pictures/events/conflogos_offshore_100x100px.jpg" width="60" height="60" alt="" /></span>    
          <a href="http://www.rpi-conferences.com/en/upstream-development" target="_blank">Offshore Upstream Development in Russia and CIS</a>    
          <span class="location">Moscow, Russia</span>    
          <span class="date"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-05-18T09:00:00+03:00">May 18</span>-<span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-05-19T18:00:00+03:00">19</span></span>  </div>
</div>
<div id="views_slideshow_cycle_div_events-panel_pane_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd event flo">
    
          <span class="pic"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/60x60/public/pictures/events/140x140_logo.jpg" width="60" height="60" alt="" /></span>    
          <a href="http://gntexpo.ru/" target="_blank">The exhibition &quot;Gas. Oil. Technology &quot;and the Russian petrochemical Forum</a>    
          <span class="location">Ufa, Russia</span>    
          <span class="date"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-05-23T09:00:00+03:00">May 23</span>-<span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-05-26T18:00:00+03:00">26</span></span>  </div>
</div>
<div id="views_slideshow_cycle_div_events-panel_pane_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd event flo">
    
          <span class="pic"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/60x60/public/pictures/events/mioge_logo_ufi.jpg" width="60" height="60" alt="" /></span>    
          <a href="http://www.mioge.ru/en-GB" target="_blank">14th MOSCOW INTERNATIONAL OIL AND GAS EXHIBITION / MIOGE 2017</a>    
          <span class="location">Moscow, Russia</span>    
          <span class="date"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-06-27T09:00:00+03:00">June 27</span>-<span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-06-30T18:00:00+03:00">30</span></span>  </div>
</div>
<div id="views_slideshow_cycle_div_events-panel_pane_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd event flo">
    
          <span class="pic"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/60x60/public/pictures/events/aaa1.jpeg" width="60" height="60" alt="" /></span>    
          <a href="http://22wpc.com/" target="_blank">22nd World Petroleum Congress (WPC)</a>    
          <span class="location">Istanbul, Turkey</span>    
          <span class="date"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-07-09T08:00:00+03:00">July 9</span>-<span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-07-13T17:00:00+03:00">13</span></span>  </div>
</div>
</div>
</div>
  </div>
              </div>
      
      
        </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-simpleads-ad-groups-21 banner-s" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
        <div class="simpleads-21"></div>
                        <div class="simplead-container image-ad ">
  <a href="https://www.oilandgaseurasia.com/en/simpleads/redirect/69756" target="_blank"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/field/image/banner_300x150_anim_eng.gif" width="300" height="150" alt="" /></a></div>            
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-og-dashboard-current-issue-wide" >
  
      
  
  <div class="pane-content">
    <div class="s-issues s-box">
    <div class="s-title"><a class="more2" href="/en/buy-subscription">Subscribe</a> Current Issue</div>
    <div class="s-box-in">
        <div class="issue flo"><span class="pic"><a href="https://www.yumpu.com/xx/embed/view/KOuvZQ0ij7wCNT54" target="_blank"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/styles/73x100/public/pictures/issue/oge_01_2017_cover_sm.png" width="73" height="100" alt="" /></a></span>
            <span class="date"><a href="https://www.yumpu.com/xx/embed/view/KOuvZQ0ij7wCNT54" target="_blank">#1 2017</a></span>
                        <p>Electrifying the World with Green Energy</p>
                        <p>Oil Spill Response (OSR) Technology and Developments in the Arctic Offshore</p>
                        <p>Here we go again! Welcome to Neftegaz 2017</p>
            </div>
</div>
<div class="s-title"><a class="more2" href="/oge_pdf_archive/">Digital Magazine Archive</a></div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-accordion-blocks-panel-pane-1" >
  
      
  
  <div class="pane-content">
    <div class="s-accord view view-accordion-blocks view-id-accordion_blocks view-display-id-panel_pane_1 view-dom-id-69bc4a0c6bb8a2b7fb27b1ab9ac14d92">
          
  
      <div class="view-content s-box show">
      <div class="s-title"><span class="arr"><!----></span>Popular</div>
      <div class="s-box-in" style="display: block; ">
            <ul class="list">          <li class="">  
          <span class="n">1.</span>    
          <a href="/en/news/gazprom-and-engie-sign-memorandum-understanding" class="active">Gazprom and ENGIE Sign Memorandum of Understanding</a>  </li>
          <li class="">  
          <span class="n">2.</span>    
          <a href="/en/news/trump-sign-executive-orders-drilling-cybersecurity-and-rural-america-task-force">Trump to Sign Executive Orders on Drilling, Cybersecurity and a Rural America Task Force</a>  </li>
          <li class="">  
          <span class="n">3.</span>    
          <a href="/en/tech_trend/sinacon-hc-%E2%80%93-hybrid-converter-innovative-grids">Sinacon HC – Hybrid Converter for Innovative Grids</a>  </li>
      </ul>      </div>
    </div>
    
          <div class="view-content s-box show">
    <div class="s-title"><span class="arr"><!----></span>Top videos</div>
    <div class="s-box-in" style="display: block; ">
          <ul class="list">          <li class="">  
          <span class="n">1.</span>    
          <a href="/en/video/nov-flagship-plant-kostroma-manufacturers-drilling-rigs-and-downhole-drilling-tools-russia">NOV Flagship Plant in Kostroma Manufacturers Drilling Rigs and Downhole Drilling Tools for Russia</a>  </li>
          <li class="">  
          <span class="n">2.</span>    
          <a href="/en/video/transportation-and-logistics-group-transoil">Transportation And Logistics Group Transoil</a>  </li>
          <li class="">  
          <span class="n">3.</span>    
          <a href="/en/video/rosemount-level-switch-ideally-suited-critical-overfill-applications">Rosemount Level Switch is Ideally Suited to Critical Overfill Applications</a>  </li>
      </ul>    </div>
  </div>
  <div class="view-content s-box show">
    <div class="s-title"><span class="arr"><!----></span>Top Galleries</div>
    <div class="s-box-in" style="display: block; ">
          <ul class="list">          <li class="">  
          <span class="n">1.</span>    
          <a href="/en/news/neftegaz-2016-and-russian-oilgas-industry-week-people">NEFTEGAZ 2016 and Russian Oil&amp;Gas Industry Week. People</a>  </li>
          <li class="">  
          <span class="n">2.</span>    
          <a href="/en/news/california-dreamin%E2%80%99">California Dreamin’ </a>  </li>
          <li class="">  
          <span class="n">3.</span>    
          <a href="/en/news/neftegaz-2016-and-russian-oilgas-industry-week-booths-and-equipment">NEFTEGAZ 2016 and Russian Oil&amp;Gas Industry Week. Booths and Equipment</a>  </li>
          <li class="">  
          <span class="n">4.</span>    
          <a href="/en/news/spd-launched-asp-eor-technology">SPD Launched ASP EOR Technology</a>  </li>
          <li class="">  
          <span class="n">5.</span>    
          <a href="/en/news/manufacturing-seen-thru-eyes-oge-photographers">Manufacturing as seen thru the eyes of OGE photographers</a>  </li>
      </ul>    </div>
  </div>
  
  </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-simpleads-ad-groups-22 banner-s" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
        <div class="simpleads-22"></div>
                        <div class="simplead-container image-ad ">
  <a href="https://www.oilandgaseurasia.com/en/simpleads/redirect/71529" target="_blank"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/field/image/neftegaz_nnf_2017_360x100_eng.gif" width="300" alt="" /></a></div>            
</div>
  </div>

  
  </div>
  </div>
  <!-- /sidebar -->
  
  <div class="clear"><!----></div>
    <div class="banner-960x90">
    <div class="panel-pane pane-block pane-simpleads-ad-groups-20" >
  
      
  
  <div class="pane-content">
    <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
        <div class="simpleads-20"></div>
                        <div class="simplead-container image-ad ">
  <a href="https://www.oilandgaseurasia.com/en/simpleads/redirect/69217" target="_blank"><img typeof="foaf:Image" src="https://www.oilandgaseurasia.com/sites/default/files/field/image/carboprop-960x90-d1.jpg" width="960" height="90" alt="CARBOPROP 18/25 IDC proppant" /></a></div>            
</div>
  </div>

  
  </div>
  </div><!-- block__no_wrapper -->
<!-- region__no_wrapper -->

    </div><!-- /#content -->

    
    
  </div><!-- /#main -->
  <div class="footer">

        <div class="footer-menu flo">
  
            <div class="col-1"><div class="t">WAYS TO GET OIL&GAS EURASIA</div>
                    <ul  class="subscr" >
                                                            <li   class="comp"      >
                    <a href="http://www.oilandgaseurasia.com/en/get_oge#computer">Computer</a>                  </li>
                                                                                                                                      <li   class="tablet"      >
                    <a href="http://www.oilandgaseurasia.com/en/get_oge#mobile">Tablet</a>                  </li>
                                                                                                                                      <li   class="mobile"      >
                    <a href="http://www.oilandgaseurasia.com/en/get_oge#mobile">Mobile</a>                  </li>
                                                                                                                                      <li   class="email"      >
                    <a href="http://www.oilandgaseurasia.com/en/get_oge#alerts">E-Newsletters &amp; Alerts</a>                  </li>
                                                                                                                                      <li   class="rss"      >
                    <a href="http://www.oilandgaseurasia.com/en/get_oge#rss">RSS</a>                  </li>
                                                                                                </ul>
                    </div>
    
            <div class="col-2"><div class="t">ABOUT OIL&GAS EURASIA</div>
                    <ul >
                                                            <li >
                    <a href="/en/contacts">Contact Us</a>                  </li>
                                                                                                                                      <li >
                    <a href="/en/recruitment">Work for Us</a>                  </li>
                                                                                                                                      <li >
                    <a href="/en/advertise">Advertise</a>                  </li>
                                                                                                                                      <li   class="last-il"      >
                    <a href="/en">Editorial Policy</a>                  </li>
                                        </ul>
                      <ul>
                                                                                                                                      <li >
                    <a href="/en/buy-subscription">Subscribe</a>                  </li>
                                                                                                                                      <li >
                    <a href="/en/oge_pdf_archive">Digital Magazine Archive</a>                  </li>
                                                                                                                                      <li >
                    <a href="/en">Corrections&amp;Suggestions</a>                  </li>
                                                                                                </ul>
              <div class="social-box">
                 	<span class="t">Follow Us</span>
                  <a href="http://www.facebook.com/pages/OilGas-Eurasia/229736193782131?ref=ts&fref=ts" target="_blank" class="social-fb-24"><!----></a>
                  <a href="https://twitter.com/OilGasEurasia" target="_blank" class="social-tw-24"><!----></a>
                  <a href="#" class="social-vk-24"><!----></a>
                  <a href="#" class="social-in-24"><!----></a>
                </div>      </div>
    
            <div class="col-3"><div class="t">MEET US AT INDUSTRY EVENTS</div>
                    <ul >
                                                                                                                                                                                                                                                                                                                                            <li >
                    <a href="http://www.oilandgasforum.ru/en/">The National Oil and Gas Forum, Moscow, Russia</a>                  </li>
                                                                                                </ul>
                    </div>
    </div>
        <div class="footer-copy" xmlns="http://www.w3.org/">
		<p class="copyrights">
          <span class="fill">&copy; 2017 Oil&amp;Gas Eurasia.</span> All rights reserved.</br>
                      Web programming by Iflexion                  </p>
  <ul class="nav" >
        
      
        <li>
          <a href="/en">Sitemap</a>          <span class="sep">|</span>        </li>

              
      
        <li>
          <a href="http://www.oilandgaseurasia.com/tac">Terms of Service</a>          <span class="sep">|</span>        </li>

              
      
        <li>
          <a href="http://www.oilandgaseurasia.com/privacy">Privacy Policy</a>          <span class="sep">|</span>        </li>

              
      
        <li>
          <a href="/en/contacts">Contact Us</a>          <span class="sep">|</span>        </li>

              
      
        <li>
          <a href="/en">Advertise</a>                  </li>

                    
  </ul>
</div>
<div class="footer-copy">
  <table width="135" border="0" cellpadding="2" cellspacing="0" title="Click to Verify - This site chose GeoTrust SSL for secure e-commerce and confidential communications.">
  <tr>
  <td width="135" align="center" valign="top"><script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.oilandgaseurasia.com&amp;size=M&amp;lang=en"></script><br />
  <a href="http://www.geotrust.com/ssl/" target="_blank"  style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></td>
  </tr>
  </table>
</div>
  </div>
</div><!-- /#page -->

  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/72524","nid":"72524"});</script>
  <!-- Yandex.Metrika counter -->
  <script type="text/javascript">
  (function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24402763 = new Ya.Metrika({id:24402763,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
  })(document, window, "yandex_metrika_callbacks"); 
  </script> 
  <noscript><div><img src="//mc.yandex.ru/watch/24402763" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
  <!-- /Yandex.Metrika counter -->
</body>
</html>
